NAS @ home

Run began: Mon Jan 28 20:58:09 2013

File size set to 1048576 KB
Record Size 128 KB
Command line used: iozone -l 1 -u 1 -s 1G -r 128k -i 0 -i 1
Output is in Kbytes/sec
Time Resolution = 0.000001 seconds.
Processor cache size set to 1024 Kbytes.
Processor cache line size set to 32 bytes.
File stride size set to 17 * record size.
Min process = 1
Max process = 1
Throughput test with 1 process
Each process writes a 1048576 Kbyte file in 128 Kbyte records

Children see throughput for 1 initial writers = 170389.34 KB/sec
Parent sees throughput for 1 initial writers = 113343.98 KB/sec
Min throughput per process = 170389.34 KB/sec
Max throughput per process = 170389.34 KB/sec
Avg throughput per process = 170389.34 KB/sec
Min xfer = 1048576.00 KB

Children see throughput for 1 rewriters = 981967.19 KB/sec
Parent sees throughput for 1 rewriters = 70796.68 KB/sec
Min throughput per process = 981967.19 KB/sec
Max throughput per process = 981967.19 KB/sec
Avg throughput per process = 981967.19 KB/sec
Min xfer = 1048576.00 KB

Children see throughput for 1 readers = 1939548.75 KB/sec
Parent sees throughput for 1 readers = 1933421.59 KB/sec
Min throughput per process = 1939548.75 KB/sec
Max throughput per process = 1939548.75 KB/sec
Avg throughput per process = 1939548.75 KB/sec
Min xfer = 1048576.00 KB

Children see throughput for 1 re-readers = 3635789.50 KB/sec
Parent sees throughput for 1 re-readers = 3614282.77 KB/sec
Min throughput per process = 3635789.50 KB/sec
Max throughput per process = 3635789.50 KB/sec
Avg throughput per process = 3635789.50 KB/sec
Min xfer = 1048576.00 KB

Dark Knight – Triple Feature

Morgen, 24.07.2012, wäre eigentlich “The Dark Knight – Triple Feature” im Kino.
Leider will keiner mit mehr hingehn – keine Zeit – und alleine mag ich dann auch nicht.

Ist wahrscheinlich aber ohnehin besser so.
Am nächsten Tag dann wieder arbeiten gehn und die Kids melden sich in der Nacht vielleicht auch mal …
Klingt dann garnicht mehr so verlockend.

Vielleicht passts ein andermal besser.

Alles neu …

Hallo Leute

Seit einigen Tag läuft wgRoyal auf neuen Servern bei einem neuen Hoster.

Dadurch hat sich eigentlich nicht viel geändert, außer:
Das Forum ist jetzt unter http://forum.wgroyal.at erreichbar
und nicht wie vorher unter http://www.wgroyal.at/forum, du wirst aber umgeleitet !

Alle die eine Mailbox bei uns laufen hatten -> es hat sich der Server UND der Login geändert, das hab ich aber vorher ausgeschickt !

Solltest du trotzdem von nix wissen, ruf mich an !

lg
Martin